close Warning: Can't synchronize with repository "(default)" (Unsupported version control system "svn": No module named svn). Look in the Trac log for more information.

Changes between Version 19 and Version 20 of JCopCJEdit


Ignore:
Timestamp:
01/13/2011 10:22:25 AM (10 years ago)
Author:
malte.appeltauer
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • JCopCJEdit

    v19 v20  
    4444     * ./qtjambi-win64-lgpl-4.5.2_01
    4545
    46 For Mac and Linux you need
     46For Mac and Linux you need a distribution of the [http://qtjambi.sourceforge.net/ ''Qt Jambi Framework'']. You can compile the application using
     47
     48   {{{
     49   jcopc -classpath .;<path to qt>/qtjambi-<version>.jar -sourcepath src hpi.cjedit.Main
     50   }}}
    4751   
    4852